intruz 1400 umarł

Tutaj możecie znaleźć lub podzielić się opiniami na temat motocykli z klasy Chopper i Cruiser, a także zapytać się innych użytkowników w sprawie dręczącego Was problemu...

Moderator: osama

Awatar użytkownika
Zibi67
Podpatrywacz
Posty: 9
Rejestracja: ndz, 4 paź 2015, 16:55
Województwo: śląskie

intruz 1400 umarł

Post autor: Zibi67 » pt, 22 mar 2019, 18:04

Witam, chodzi o mojego intruza 1400 rocznik 1988. Po zimie umarł. Objaw jest taki, że wszystkie kontrolki się palą, naciskam start i cisza. Nawet światła nie przygasną więc chyba prąd nie dochodzi do rozrusznika. Podejrzenie padło na czujnik sprzęgła i mam pytanie w tym temacie. Otóż można kupić taką część ale ona kompletnie nie pasuje do tego motóra mimo iż piszą, że to jest do tego modelu. Czy ktoś już miał podobne problemy? Będę wdzięczny za każdą poradę. Szukałem już na forum podobnego wątku ale niestety nie znalazłem, chyba że źle szukałem. Pozdrawiam. Aha i jeszcze dodam, że aku jest nowe założone.

Awatar użytkownika
marian07
BS Brother
BS Brother
Posty: 477
Rejestracja: pn, 27 lis 2006, 17:23
Lokalizacja: Dęblin

Re: intruz 1400 umarł

Post autor: marian07 » pt, 22 mar 2019, 21:38

Na pewno przycisk czerwony nie jest na stop? Może śmieszne, ale przeżyłem kiedyś taką dziwną historię z problemem podobnym. Czujnik sprzęgła zdemontuj i może jakoś zakombinuj "na krotko" wymusić na kabelkach coś, żeby mieć pewność i czasem nie kupić niepotrzebnie nowego.
LS652, XV750, C90T, VTX1300, VTX1800, ST1100, VS1400, VL800, VT1100, VF750
"Najdroższa jest pierwsza butelka"

Awatar użytkownika
Bogdan1963
Zmieniacz Żarówek
Posty: 65
Rejestracja: sob, 18 mar 2017, 16:03
Województwo: podkarpackie

Re: intruz 1400 umarł

Post autor: Bogdan1963 » sob, 23 mar 2019, 09:48

Wystarczy ściągnąć i połączyć ze sobą przewody dochodzące do czujnika. A czujnik stopki - może motocykl jest na biegu.

Awatar użytkownika
Zibi67
Podpatrywacz
Posty: 9
Rejestracja: ndz, 4 paź 2015, 16:55
Województwo: śląskie

Re: intruz 1400 umarł

Post autor: Zibi67 » sob, 23 mar 2019, 19:37

Wszystko to już wypróbowane i dalej nic :( Motór już ma swój wiek więc obawiam się, że jakiś drucik poszedł. Chyba bez mechanika się nie obejdzie a ciepełko już się robi. Dzięki za zainteresowanie.

Awatar użytkownika
osama
Moderator
Moderator
Posty: 3059
Rejestracja: pn, 5 kwie 2004, 06:34
Województwo: śląskie
Lokalizacja: Lędziny / Tychy

Re: intruz 1400 umarł

Post autor: osama » sob, 23 mar 2019, 22:35

a przekaźnik rozrusznika działa?
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl

Awatar użytkownika
Zibi67
Podpatrywacz
Posty: 9
Rejestracja: ndz, 4 paź 2015, 16:55
Województwo: śląskie

Re: intruz 1400 umarł

Post autor: Zibi67 » ndz, 24 mar 2019, 12:27

No tego to nie wiem ale sprawdzę.

Awatar użytkownika
osama
Moderator
Moderator
Posty: 3059
Rejestracja: pn, 5 kwie 2004, 06:34
Województwo: śląskie
Lokalizacja: Lędziny / Tychy

Re: intruz 1400 umarł

Post autor: osama » pn, 25 mar 2019, 11:54

Zewrzyj te dwie końcówki, gdzie grube kable odchodzą i zobacz, czy rozrusznik kręci - już coś będziesz wiedział :D
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl

Awatar użytkownika
Zibi67
Podpatrywacz
Posty: 9
Rejestracja: ndz, 4 paź 2015, 16:55
Województwo: śląskie

Re: intruz 1400 umarł

Post autor: Zibi67 » pn, 25 mar 2019, 18:24

Chyba to mam, zwarłem te końcówki i rozrusznik zakręcił. Zamawiam więc przekaźnik i zobaczę czy zagada bo jak teraz próbowałem trochę przytrzymać to strasznie iskrzyło i wolałem odpuścić. Na razie dzięki za doradę i dam znać co wyszło :).

Awatar użytkownika
osama
Moderator
Moderator
Posty: 3059
Rejestracja: pn, 5 kwie 2004, 06:34
Województwo: śląskie
Lokalizacja: Lędziny / Tychy

Re: intruz 1400 umarł

Post autor: osama » pn, 25 mar 2019, 22:28

a po co już zamówiłeś :beat: sprawdziłeś, czy do niego prąd na wtyczce dochodzi? Sprawdziłeś, czy on po podaniu 12V od "tyłu" zwiera zworę?
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl

Awatar użytkownika
Dany
BS Admin
BS Admin
Posty: 4406
Rejestracja: pt, 13 mar 2009, 09:02
Województwo: mazowieckie
Lokalizacja: Legionowo
Kontakt:

Re: intruz 1400 umarł

Post autor: Dany » wt, 26 mar 2019, 06:29

osama pisze:a po co już zamówiłeś :beat: sprawdziłeś, czy do niego prąd na wtyczce dochodzi? Sprawdziłeś, czy on po podaniu 12V od "tyłu" zwiera zworę?
Jeśli zwarł na końcówki kabli dochodzących do przekaźnika i kręci to 99% pewności że problemem jest przekaźnik 8) a prąd dochodzi (przynajmniej stały).
Motocykl... i do pełni szczęścia już tylko chwila... chwila wolnego, pogoda i kompan na kole.
私は自分の守護天使が飛ぶより速く運転しない。
Daniel
501484808
CX500E=>B12sK6=>GSF1250GT=>
AN400=>CBF1000=>1200RT

Awatar użytkownika
osama
Moderator
Moderator
Posty: 3059
Rejestracja: pn, 5 kwie 2004, 06:34
Województwo: śląskie
Lokalizacja: Lędziny / Tychy

Re: intruz 1400 umarł

Post autor: osama » śr, 27 mar 2019, 16:12

Jeśli zwarł na końcówki kabli dochodzących do przekaźnika i kręci to 99% pewności że problemem jest przekaźnik 8) a prąd dochodzi (przynajmniej stały).
Jeżeli sprawdził uzwojenie wtórne to tak, ale z opisu to tego nei wiemy :P
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl

Awatar użytkownika
Zibi67
Podpatrywacz
Posty: 9
Rejestracja: ndz, 4 paź 2015, 16:55
Województwo: śląskie

Re: intruz 1400 umarł

Post autor: Zibi67 » śr, 27 mar 2019, 17:26

Wymieniłem i co???? I nic, dalej to samo. Jak zwarłem końcówki to iskrzyło jakbym spawał. Masakra.

Awatar użytkownika
Bogdan1963
Zmieniacz Żarówek
Posty: 65
Rejestracja: sob, 18 mar 2017, 16:03
Województwo: podkarpackie

Re: intruz 1400 umarł

Post autor: Bogdan1963 » czw, 28 mar 2019, 08:20

Rozrusznik bierze dużo prądu, więc przy niezdecydowanym styku będzie iskrzyć. Przekaźnik składa się z dwóch elementów - styków, które złączają akumulator z rozrusznikiem i cewki, która porusza stykami. Cewka z jednej strony jest podłączona do masy, a z drugiej dostaje napięcie po naciśnięciu czerwonego przycisku. Sprawdź czy to napięcie się pojawia. Można też doprowadzić je bezpośrednio z akumulatora i wtedy przekaźnik powinien stuknąć i włączyć rozrusznik.

Awatar użytkownika
osama
Moderator
Moderator
Posty: 3059
Rejestracja: pn, 5 kwie 2004, 06:34
Województwo: śląskie
Lokalizacja: Lędziny / Tychy

Re: intruz 1400 umarł

Post autor: osama » czw, 28 mar 2019, 13:19

Zibi67 pisze: Jak zwarłem końcówki to iskrzyło jakbym spawał. Masakra.
A kręcił? Wiesz, to nei spawarka, to silnik elektryczny, to się ma kręcić, jak nei kręcił, a tylko iskrzyło, to wyciągasz gada z silnika i sprawdzasz
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl

Awatar użytkownika
Zibi67
Podpatrywacz
Posty: 9
Rejestracja: ndz, 4 paź 2015, 16:55
Województwo: śląskie

Re: intruz 1400 umarł

Post autor: Zibi67 » czw, 28 mar 2019, 15:52

Tak, było słychać że kręci ale nie odpalił.

ODPOWIEDZ