BRACTWO SUZUKI

www.bractwo-suzuki.com.pl
Teraz jest Pt, 19 kwi 2019, 12:30

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 20 ]  Przejdź na stronę 1, 2  Następna strona
Autor Wiadomość
PostNapisane: Pt, 22 mar 2019, 18:04 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): N, 4 paź 2015, 16:55
Posty: 9
Województwo: śląskie
Witam, chodzi o mojego intruza 1400 rocznik 1988. Po zimie umarł. Objaw jest taki, że wszystkie kontrolki się palą, naciskam start i cisza. Nawet światła nie przygasną więc chyba prąd nie dochodzi do rozrusznika. Podejrzenie padło na czujnik sprzęgła i mam pytanie w tym temacie. Otóż można kupić taką część ale ona kompletnie nie pasuje do tego motóra mimo iż piszą, że to jest do tego modelu. Czy ktoś już miał podobne problemy? Będę wdzięczny za każdą poradę. Szukałem już na forum podobnego wątku ale niestety nie znalazłem, chyba że źle szukałem. Pozdrawiam. Aha i jeszcze dodam, że aku jest nowe założone.


Góra
 Zobacz profil  
 
PostNapisane: Pt, 22 mar 2019, 21:38 
Offline
BS Brother
BS Brother
Avatar użytkownika

Dołączył(a): Pn, 27 lis 2006, 17:23
Posty: 469
Lokalizacja: Dęblin
Na pewno przycisk czerwony nie jest na stop? Może śmieszne, ale przeżyłem kiedyś taką dziwną historię z problemem podobnym. Czujnik sprzęgła zdemontuj i może jakoś zakombinuj "na krotko" wymusić na kabelkach coś, żeby mieć pewność i czasem nie kupić niepotrzebnie nowego.

_________________
LS652, XV750, C90T, VTX1300, VTX1800, ST1100, VS1400, VL800, VT1100, VF750
"Najdroższa jest pierwsza butelka"


Góra
 Zobacz profil  
 
PostNapisane: So, 23 mar 2019, 09:48 
Offline
Zmieniacz Żarówek
Avatar użytkownika

Dołączył(a): So, 18 mar 2017, 16:03
Posty: 63
Województwo: podkarpackie
Wystarczy ściągnąć i połączyć ze sobą przewody dochodzące do czujnika. A czujnik stopki - może motocykl jest na biegu.


Góra
 Zobacz profil  
 
PostNapisane: So, 23 mar 2019, 19:37 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): N, 4 paź 2015, 16:55
Posty: 9
Województwo: śląskie
Wszystko to już wypróbowane i dalej nic :( Motór już ma swój wiek więc obawiam się, że jakiś drucik poszedł. Chyba bez mechanika się nie obejdzie a ciepełko już się robi. Dzięki za zainteresowanie.


Góra
 Zobacz profil  
 
PostNapisane: So, 23 mar 2019, 22:35 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): Pn, 5 kwi 2004, 06:34
Posty: 3057
Lokalizacja: Lędziny / Tychy
Województwo: śląskie
a przekaźnik rozrusznika działa?

_________________
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl


Góra
 Zobacz profil  
 
PostNapisane: N, 24 mar 2019, 12:27 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): N, 4 paź 2015, 16:55
Posty: 9
Województwo: śląskie
No tego to nie wiem ale sprawdzę.


Góra
 Zobacz profil  
 
PostNapisane: Pn, 25 mar 2019, 11:54 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): Pn, 5 kwi 2004, 06:34
Posty: 3057
Lokalizacja: Lędziny / Tychy
Województwo: śląskie
Zewrzyj te dwie końcówki, gdzie grube kable odchodzą i zobacz, czy rozrusznik kręci - już coś będziesz wiedział :D

_________________
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl


Góra
 Zobacz profil  
 
PostNapisane: Pn, 25 mar 2019, 18:24 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): N, 4 paź 2015, 16:55
Posty: 9
Województwo: śląskie
Chyba to mam, zwarłem te końcówki i rozrusznik zakręcił. Zamawiam więc przekaźnik i zobaczę czy zagada bo jak teraz próbowałem trochę przytrzymać to strasznie iskrzyło i wolałem odpuścić. Na razie dzięki za doradę i dam znać co wyszło :).


Góra
 Zobacz profil  
 
PostNapisane: Pn, 25 mar 2019, 22:28 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): Pn, 5 kwi 2004, 06:34
Posty: 3057
Lokalizacja: Lędziny / Tychy
Województwo: śląskie
a po co już zamówiłeś :beat: sprawdziłeś, czy do niego prąd na wtyczce dochodzi? Sprawdziłeś, czy on po podaniu 12V od "tyłu" zwiera zworę?

_________________
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl


Góra
 Zobacz profil  
 
PostNapisane: Wt, 26 mar 2019, 06:29 
Offline
BS Admin
BS Admin
Avatar użytkownika

Dołączył(a): Pt, 13 mar 2009, 09:02
Posty: 4315
Lokalizacja: Legionowo
Województwo: mazowieckie
osama napisał(a):
a po co już zamówiłeś :beat: sprawdziłeś, czy do niego prąd na wtyczce dochodzi? Sprawdziłeś, czy on po podaniu 12V od "tyłu" zwiera zworę?

Jeśli zwarł na końcówki kabli dochodzących do przekaźnika i kręci to 99% pewności że problemem jest przekaźnik 8) a prąd dochodzi (przynajmniej stały).

_________________
Motocykl... i do pełni szczęścia już tylko chwila... chwila wolnego, pogoda i kompan na kole.
私は自分の守護天使が飛ぶより速く運転しない。
Daniel
501484808
CX500E=>B12sK6=>GSF1250GT=>
AN400=>CBF1000=>1200RT


Góra
 Zobacz profil  
 
PostNapisane: Śr, 27 mar 2019, 16:12 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): Pn, 5 kwi 2004, 06:34
Posty: 3057
Lokalizacja: Lędziny / Tychy
Województwo: śląskie
Cytuj:
Jeśli zwarł na końcówki kabli dochodzących do przekaźnika i kręci to 99% pewności że problemem jest przekaźnik 8) a prąd dochodzi (przynajmniej stały).


Jeżeli sprawdził uzwojenie wtórne to tak, ale z opisu to tego nei wiemy :P

_________________
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl


Góra
 Zobacz profil  
 
PostNapisane: Śr, 27 mar 2019, 17:26 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): N, 4 paź 2015, 16:55
Posty: 9
Województwo: śląskie
Wymieniłem i co???? I nic, dalej to samo. Jak zwarłem końcówki to iskrzyło jakbym spawał. Masakra.


Góra
 Zobacz profil  
 
PostNapisane: Cz, 28 mar 2019, 08:20 
Offline
Zmieniacz Żarówek
Avatar użytkownika

Dołączył(a): So, 18 mar 2017, 16:03
Posty: 63
Województwo: podkarpackie
Rozrusznik bierze dużo prądu, więc przy niezdecydowanym styku będzie iskrzyć. Przekaźnik składa się z dwóch elementów - styków, które złączają akumulator z rozrusznikiem i cewki, która porusza stykami. Cewka z jednej strony jest podłączona do masy, a z drugiej dostaje napięcie po naciśnięciu czerwonego przycisku. Sprawdź czy to napięcie się pojawia. Można też doprowadzić je bezpośrednio z akumulatora i wtedy przekaźnik powinien stuknąć i włączyć rozrusznik.


Góra
 Zobacz profil  
 
PostNapisane: Cz, 28 mar 2019, 13:19 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): Pn, 5 kwi 2004, 06:34
Posty: 3057
Lokalizacja: Lędziny / Tychy
Województwo: śląskie
Zibi67 napisał(a):
Jak zwarłem końcówki to iskrzyło jakbym spawał. Masakra.


A kręcił? Wiesz, to nei spawarka, to silnik elektryczny, to się ma kręcić, jak nei kręcił, a tylko iskrzyło, to wyciągasz gada z silnika i sprawdzasz

_________________
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl


Góra
 Zobacz profil  
 
PostNapisane: Cz, 28 mar 2019, 15:52 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): N, 4 paź 2015, 16:55
Posty: 9
Województwo: śląskie
Tak, było słychać że kręci ale nie odpalił.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 20 ]  Przejdź na stronę 1, 2  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL