BRACTWO SUZUKI

www.bractwo-suzuki.com.pl
Teraz jest So, 23 mar 2019, 02:29

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 
Autor Wiadomość
PostNapisane: Pt, 15 mar 2019, 08:13 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): Pn, 18 lut 2019, 10:24
Posty: 5
Lokalizacja: Łódź
Województwo: łódzkie
Witam,
Mam taki problem. Wczoraj późnym popołudniem wybrałem się przedmuchać trochę wydechy i spotkała mnie taka sytuacja.
Kiedy zaczęło robić się już ciemno zauważyłem że moje światło niestety nie jest wystarczające aby komfortowo czuć się jadąc np droga przez las. Praktycznie nic nie było widać a bawa światła na asfalcie to już coś pomiędzy żółtym a pomarańczowym. Po około 1h jazdy przestał palić jeden cylinder a około 200m dalej całkowicie zgasł. Jako że miałem przy sobie miernik ładowania to wygląda że przyczyną bezpośrednią był rozładowany akumulator. Natomiast pośrednio sądzę że miał na to wpływ niski poziom ładowania. Moto miałem w serwisie i podczas sprawdzenia ładowania mechanik stwierdził że jest ok. Natomiast ja do końca nie jestem przekonany że prąd na klemach na poziomie 13,3 przy włączonym silniku jest wystarczający.
Przeszukując internet wygląda iż przyczyny mogą leżeć w trzech źródłach:
- alternator
- regulator napięcia
- problem z masą motocykla.
W jaki sposób nim trzeba będzie elektromechanika mogę samodzielnie to zdiagnozować? Prośba o pomoc.

_________________

Pozdrawiam
mkar81
------------------
Suzuki VZ800
------------------


Góra
 Zobacz profil  
 
PostNapisane: Pt, 15 mar 2019, 15:34 
Offline
Moderator
Moderator
Avatar użytkownika

Dołączył(a): Pn, 5 kwi 2004, 06:34
Posty: 3043
Lokalizacja: Lędziny / Tychy
Województwo: śląskie
sprawdź wszystkie te punkty po kolei zaczynając od masy - bo to najłatwiejsze, potem sprawdź napięcia na alternatorze, a potem ew. regulator do wymiany

_________________
\m/-_-\m/ :twisted:

Był LS 650 Savage '86 BYŁ VS 800 Intruder '92

Lepiej się spóźnić, niż nigdy nie dojechać....

501-749-941
http://www.smugi.pl
email z pytaniami o części: sklep@smugi.pl
email: areknosama2@op.pl


Góra
 Zobacz profil  
 
PostNapisane: So, 16 mar 2019, 13:55 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): Pn, 18 lut 2019, 10:24
Posty: 5
Lokalizacja: Łódź
Województwo: łódzkie
Hej. Po sprawdzeniu prądu z alternatora na wszystkich 3 przewodach jest równo. Przy obrotach jałowych zaczyna się od 20V i rośnie równomiernie przy dodaniu obrotów. Także raczej alternator jest ok.
Natomiast prad z regulatora nie jest wyższy niż 13,5 bez względu na obroty. Jest możliwe aby regulator dawal za malo ale równo i stabilnie?
Co do masy to jak to sprawdzić?

_________________

Pozdrawiam
mkar81
------------------
Suzuki VZ800
------------------


Góra
 Zobacz profil  
 
PostNapisane: So, 16 mar 2019, 22:49 
Offline
Głaszczący Kanapę
Avatar użytkownika

Dołączył(a): Pn, 1 sty 2018, 21:06
Posty: 36
Lokalizacja: Kraków
Województwo: małopolskie
Znam przypadki wśród moich znajomych gdzie przy takich awariach powymieniali wszystko,a okazało się że to
tylko akumulator był do wymiany. Na Twoim miejscu zacząłbym od akumulatora.


Góra
 Zobacz profil  
 
PostNapisane: N, 17 mar 2019, 07:42 
Offline
Zmieniacz Żarówek
Avatar użytkownika

Dołączył(a): N, 3 wrz 2017, 15:59
Posty: 61
Województwo: podkarpackie
miron napisał(a):
Znam przypadki wśród moich znajomych gdzie przy takich awariach powymieniali wszystko,a okazało się że to
tylko akumulator był do wymiany. Na Twoim miejscu zacząłbym od akumulatora.

Kolega dobrze prawi.To jest prawda objawiona, ja wziąłem swojego na badanie do hurtowni akumulatorów, bo napięcie spoczynkowe wynosiło 12,4 V (mierzone po kilku dniach od ładowania) - bateryjka z 2012 roku.
Na cęgach był tak na pograniczu, może by sezon obleciał.Stwierdziłem że za 130 zł nie będę się denerwował, jak ma mi paść gdzieś na wyjeździe.Zakupiłem nowy.
Proponuję zrobić podobne badanie bateryjki i dopiero szukać przyczyny.


Góra
 Zobacz profil  
 
PostNapisane: Śr, 20 mar 2019, 10:24 
Offline
Podpatrywacz
Avatar użytkownika

Dołączył(a): Pn, 18 lut 2019, 10:24
Posty: 5
Lokalizacja: Łódź
Województwo: łódzkie
Ciekawe to co piszecie. Natomiast aku jest nowy i ma miesiąc więc nie brałem tego pod uwagę. Ale pomierzę go również. Zobaczymy co da diagnoza akumulatora.

_________________

Pozdrawiam
mkar81
------------------
Suzuki VZ800
------------------


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 6 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB® Forum Software © phpBB Group
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL